<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T68D8XZ');</script>
<!-- End Google Tag Manager -->
 	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="6dlGMjgvXNn23TKPs8HYiuM20e6-S2tGjzPuPSNjtpM" />
        <title>www.fianoromano.org #FianoRomano &#8211; Sabrina Ferilli pronta a votare per Virginia Raggi a Roma, Matteo Salvini: «Non vive tra le buche e nella sporcizia»</title>

 	<link rel="pingback" href="http://www.fianoromano.org/2016/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/style.css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>

	
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="5bd56933-1c16-48cb-b010-88f534518e05" type="text/javascript" data-blockingmode="auto"></script>
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="zipcode" content="00065">
<meta name="description" content="Botta e risposta tra Sabrina Ferilli e Matteo Salvini. L&#039;attrice si era espressa a favore della sindaca di Roma, Virginia Raggi, ammettendo di non avere motivi per non rivotarla." />
<meta name="keywords" content="la città e i cittadini, sabrina ferilli" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="www.fianoromano.org #FianoRomano &raquo; Feed" href="http://feeds.feedburner.com/fianoromano/2016" />
<link rel="alternate" type="application/rss+xml" title="www.fianoromano.org #FianoRomano &raquo; Feed dei commenti" href="http://www.fianoromano.org/2016/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.fianoromano.org #FianoRomano &raquo; Sabrina Ferilli pronta a votare per Virginia Raggi a Roma, Matteo Salvini: «Non vive tra le buche e nella sporcizia» Feed dei commenti" href="http://www.fianoromano.org/2016/?feed=rss2&#038;p=13666" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.fianoromano.org\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.28"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cool-tag-cloud-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/css/shortcodes.css?ver=4.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/media-queries.css?ver=4.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20150204' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/css/wzslider.css?ver=4.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/custom.css?ver=4.2.28' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.2.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"1","fb_id":"www.fianorormano.org","cooc":"0","display_on_post":"1","show_once":"7","submenu":"1","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.2.28'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/init.js?ver=4.2.28'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fianoromano.org/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fianoromano.org/2016/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Palombara Sabina, spunta un faro sul Monte Gennaro: Italia Nostra presenta un esposto' href='http://www.fianoromano.org/2016/?p=13663' />
<meta name="generator" content="WordPress 4.2.28" />
<link rel='canonical' href='http://www.fianoromano.org/2016/?p=13666' />
<link rel='shortlink' href='http://www.fianoromano.org/2016/?p=13666' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 3.0.1" />
<meta name="generator" content="WPZOOM Framework 1.4.8" />
<link rel="shortcut icon" href="http://www.fianoromano.org/favicon.ico" type="image/x-icon" /><style type="text/css">@import url("http://fonts.googleapis.com/css?family=Quattrocento");
body{font-family: 'Quattrocento';}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.fianoromano.org/2016/wp-content/uploads/2015/05/2012.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="www.fianoromano.org #FianoRomano"/>
  <meta property="og:title" content="Sabrina Ferilli pronta a votare per Virginia Raggi a Roma, Matteo Salvini: «Non vive tra le buche e nella sporcizia»"/>
  <meta property="og:url" content="http://www.fianoromano.org/2016/?p=13666"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Botta e risposta tra Sabrina Ferilli e Matteo Salvini. L&#039;attrice si era espressa a favore della sindaca di Roma, Virginia Raggi, ammettendo di non avere motivi per non rivotarla. Il leader della Lega ha replicato: «Forse la signora Ferilli, che non ha problemi di casa, che forse non prende autobus e"/>
  <meta property="og:image" content="http://www.fianoromano.org/2016/wp-content/uploads/2020/09/ferilli_salvini.jpg"/>
  <meta property="article:published_time" content="2020-09-09T13:01:33+00:00"/>
  <meta property="article:modified_time" content="2020-09-09T13:01:33+00:00" />
  <meta property="og:updated_time" content="2020-09-09T13:01:33+00:00" />
  <meta property="article:section" content="La città e i cittadini"/>
  <meta property="article:publisher" content="https://www.facebook.com/www.fianorormano.org/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sabrina Ferilli pronta a votare per Virginia Raggi a Roma, Matteo Salvini: «Non vive tra le buche e nella sporcizia»"/>
  <meta itemprop="description" content="Botta e risposta tra Sabrina Ferilli e Matteo Salvini. L&#039;attrice si era espressa a favore della sindaca di Roma, Virginia Raggi, ammettendo di non avere motivi per non rivotarla. Il leader della Lega ha replicato: «Forse la signora Ferilli, che non ha problemi di casa, che forse non prende autobus e"/>
  <meta itemprop="image" content="http://www.fianoromano.org/2016/wp-content/uploads/2020/09/ferilli_salvini.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sabrina Ferilli pronta a votare per Virginia Raggi a Roma, Matteo Salvini: «Non vive tra le buche e nella sporcizia»"/>
  <meta name="twitter:url" content="http://www.fianoromano.org/2016/?p=13666"/>
  <meta name="twitter:description" content="Botta e risposta tra Sabrina Ferilli e Matteo Salvini. L&#039;attrice si era espressa a favore della sindaca di Roma, Virginia Raggi, ammettendo di non avere motivi per non rivotarla. Il leader della Lega ha replicato: «Forse la signora Ferilli, che non ha problemi di casa, che forse non prende autobus e"/>
  <meta name="twitter:image" content="http://www.fianoromano.org/2016/wp-content/uploads/2020/09/ferilli_salvini.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@fianoromano"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script src='//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.7'></script></head>

<body class="single single-post postid-13666 single-format-standard custom-background">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T68D8XZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div class="inner-wrapper">

		<div id="header">

			<div id="menutop">

									<div id="social">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Follow Us</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/www.fianorormano.org" rel="external,nofollow" title="www.fianoromano.org"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/facebook.png" alt="www.fianoromano.org" />www.fianoromano.org</a></li><li><a class="twitter" href="https://twitter.com/fianoromano" rel="external,nofollow" title="Twitter"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="google" href="https://plus.google.com/+FianoromanoOrg?prsrc=5" rel="external,nofollow" title="Google"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/google.png" alt="Google" />Google</a></li><li><a class="rss" href="http://feeds.feedburner.com/fianoromano/2016" rel="external,nofollow" title="Feed RSS"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/rss.png" alt="Feed RSS" />Feed RSS</a></li><li><a class="email" href="mailto:web@fianoromano.org" rel="external,nofollow" title="Contatto email"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/email.png" alt="Contatto email" />Contatto email</a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCqQouGks2RZ1AtI3iZdmJGw" rel="external,nofollow" title="Canale Youtube"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/youtube.png" alt="Canale Youtube" />Canale Youtube</a></li><li><a class="vimeo" href="https://vimeo.com/fianoromano" rel="external,nofollow" title="Video Fiano Romano"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/vimeo.png" alt="Video Fiano Romano" />Video Fiano Romano</a></li><li><a class="flickr" href="http://www.flickr.com/fianoromano" rel="external,nofollow" title="Brutto diario fotografico"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/flickr.png" alt="Brutto diario fotografico" />Brutto diario fotografico</a></li><li><a class="pinterest" href="https://www.pinterest.com/fiano2002/" rel="external,nofollow" title="Fiano 2002"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/pinterest.png" alt="Fiano 2002" />Fiano 2002</a></li><li><a class="tumblr" href="http://www-fianoromano-org.tumblr.com/" rel="external,nofollow" title="www-fianoromano-org"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/tumblr.png" alt="www-fianoromano-org" />www-fianoromano-org</a></li><li><a class="instagram" href="https://instagram.com/fianoromano_org/" rel="external,nofollow" title="Fiano Romano"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/instagram.png" alt="Fiano Romano" />Fiano Romano</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>

	<div class="clear"></div></div>
		 			</div>
				

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://www.comune.fianoromano.rm.it/">Comune Fiano Romano</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://www.fianoromano.org/hp/rassegnastampa/index.php">Rassegna stampa 2003 &#8211; 2009</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://www.fianoromano.org/hp/multimedia/index.html">Multimedia 2003 &#8211; 2008</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://www.fianoromano.org/2016/?page_id=91">Modulo reclamo Cotral</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.facebook.com/alonzi.e.alonze">FB &#8220;Fuori gli alonzi dal Cotral&#8221;</a></li>
</ul>
					</div>

				
				<div class="clear"></div>

			</div>


			<div id="header-inner">

				<div id="head_banner">

					
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300.50 personalizzato fro 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-4174176410297843"
     data-ad-slot="6622937434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
				</div>



				<div id="logo">
					
					<a href="http://www.fianoromano.org/2016" title="Fiano Romano sul web dal 2002">
													<img src="http://www.fianoromano.org/w/wp-content/themes/tribune/images/logo.png" alt="www.fianoromano.org #FianoRomano" />
											</a><div class="clear"></div>

					
					
				</div><!-- / #logo -->


				<div id="header-right">

					<script>
  (function() {
    var cx = 'partner-pub-4174176410297843:7731207441';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
				</div><!-- /#header-right -->

				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="http://www.fianoromano.org/2016">Home</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://www.fianoromano.org/hp/meteo/satellite.html">Meteosat</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.fianoromano.org/2016/?page_id=13">Mappa e numeri utili</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.fianoromano.org/2016/?page_id=16">Programmi TV</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.fianoromano.org/2016/?page_id=19">Cinema</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.fianoromano.org/2016/?page_id=11">Contatti</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div><!-- /#menu -->

 			<div class="clear"></div>

		</div><!-- /#header -->

		<div id="content">

<div id="main">


			<div class="breadcrumbs"><a href="http://www.fianoromano.org/2016/?cat=6" rel="category">La città e i cittadini</a></div>
			<h1 class="entry-title">
				<a href="http://www.fianoromano.org/2016/?p=13666" title="Link permanente a Sabrina Ferilli pronta a votare per Virginia Raggi a Roma, Matteo Salvini: «Non vive tra le buche e nella sporcizia»" rel="bookmark">Sabrina Ferilli pronta a votare per Virginia Raggi a Roma, Matteo Salvini: «Non vive tra le buche e nella sporcizia»</a>
			</h1>

			<div class="post-meta">

				<span class="date">9 settembre 2020 13:01</span><span class="separator">&middot;</span><span class="comments"><a href="http://www.fianoromano.org/2016/?p=13666#respond">0 commenti</a></span><span class="views">Visite: 34</span>
			</div>


			<div id="post-13666" class="clearfix post-13666 post type-post status-publish format-standard has-post-thumbnail hentry category-la-citta tag-sabrina-ferilli">

				<div class="entry">
					<p><a href="http://www.fianoromano.org/2016/wp-content/uploads/2020/09/ferilli_salvini.jpg"><img class="alignright size-thumbnail wp-image-13667" src="http://www.fianoromano.org/2016/wp-content/uploads/2020/09/ferilli_salvini-196x150.jpg" alt="ferilli_salvini" width="196" height="150" /></a>Botta e risposta tra Sabrina Ferilli e Matteo Salvini. L&#8217;attrice si era espressa a favore della sindaca di Roma, Virginia Raggi, ammettendo di non avere motivi per non rivotarla. Il leader della Lega ha replicato: «Forse la signora Ferilli, che non ha problemi di casa, che forse non prende autobus e metropolitane, che non abita vicino a un campo Rom o in un quartiere della periferia, che non deve districarsi fra le buche e la sporcizia di Roma, non si è accorta che la Capitale soffre e merita di meglio».</p>
<p>«È un periodo &#8211; ha dichiarato la Ferilli in un&#8217;intervista rilasciata a Luca Sommi in occasione della festa de &#8220;Il Fatto Quotidiano&#8221; &#8211; in cui la politica sta facendo molto male a se stessa per questa modalità incivile in cui si muove, per questa incapacità di rappresentare la complessità delle cose. C&#8217;è una continua corsa alla semplificazione, così lontana dalla vita reale e dai problemi. Nulla è più faticoso e articolato di gestire la vita degli altri, la quotidianità. Per cui un po&#8217; dipende da questo, dalla caccia contro l&#8217;avversario».</p>
<p>«Poi &#8211; ha aggiunto &#8211; c&#8217;è stato tutto quell&#8217;apporto di gossip vergognoso che riguarda tutti ma sulle donne si fa molto più pruriginoso e questo proposito io penso che entrare nella vita privata delle persone, in ogni caso, sia un reato. La raggi, inoltre &#8211; secondo la Ferilli &#8211; è stata massacrata anche perché non veniva da trafile politiche e ha pagato anche questo scotto e cioè il fatto che venisse dalla società civile. Un&#8217;avvocatessa. E questo per la politica è inusuale e pericoloso».</p>
<p>E sul leader della Lega nello specifico ha dichiarato che l&#8217;accordo tra centrosinistra, sinistra e Movimento Cinque Stelle è stato positivo anche solo perché anti-Salvini: «Questo è un valido motivo per cui unirsi. E a di fuori di questo credo che si siano ritrovati su alcuni punti e quindi perché no? In questo periodo che ha annientato un pianeta a causa della pandemia, questo governo, frutto di questa coesione, ha fatto bene».</p>
<p><a href="https://www.leggo.it/italia/roma/sabrina_ferilli_matteo_salvini_degrado_roma_raggi_oggi-5445056.html" target="_blank">www.leggo.it</a></p>
					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-13666 -->


						
	

			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.fianoromano.org/2016/?p=13666" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.fianoromano.org%2F2016%2F%3Fp%3D13666&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
			

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_single -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4174176410297843"
     data-ad-slot="3898584634"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	

			<div id="comments">




						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/?p=13666#respond" style="display:none;">Cancella</a></small></h3>
									<form action="http://www.fianoromano.org/2016/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">L'indirizzo email non verrà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<div class="form_fields"><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Nome" class="required" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="Sito web" /></p></div><div class="clear"></div>
												<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Commento"></textarea></p><div class="clear"></div>						<p class="form-allowed-tags" id="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='13666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15c61f8351" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="rss-7" class="widget widget_rss"><h3 class="title"><a class='rsswidget' href='http://feeds.feedburner.com/gov/prociv'><img style='border:0' width='14' height='14' src='http://www.fianoromano.org/2016/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio/-/journal/rss/351243?refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_15_groupId=20182'>Protezione Civile</a></h3><ul><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1324315'>Emergenza coronavirus: online l’avviso per le manifestazioni di interesse per il noleggio di una unità navale per l’assistenza e sorveglianza sanitaria dei cittadini non residenti</a> <span class="rss-date">4 settembre 2020</span></li><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1316613'>Emergenza Ecoballe, cambiano le limitazioni alla navigazione, pesca e balneazione</a> <span class="rss-date">17 agosto 2020</span></li><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1312820'>Il Servizio Nazionale di protezione civile per il Libano</a> <span class="rss-date">8 agosto 2020</span></li><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1312787'>Emergenza Ecoballe, Borrelli: &quot;Lavoriamo tutti insieme come facciamo in ogni emergenza&quot;</a> <span class="rss-date">8 agosto 2020</span></li><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1311577'>Continua l’impegno italiano nel contrasto all’emergenza COVID-19</a> <span class="rss-date">6 agosto 2020</span></li></ul></div><div id="text-25" class="widget widget_text"><h3 class="title">Seguici su Telegram</h3>			<div class="textwidget"><a href="https://t.me/FianoRoma"><img src="http://www.fianoromano.org/2016/wp-content/uploads/2020/03/Telegram-frorg.png"></a></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://amzn.to/2N9saaI"><img src="http://www.fianoromano.org/2016/wp-content/uploads/2018/06/ioeroma295.jpg"></a></div>
		</div><div class="textwidget"><h3 class="title">Meteo</h3><iframe src="https://portali.3bmeteo.com/3bm_meteo.php?loc=2758&tm=lbigor&new=1&c1=ffffff&c2=ffffff&b1=93c1db&b2=3a8ebd&b3=ffffff" width="300" height="240" frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo/fiano+romano" style="font-size:10px;">Meteo Fiano romano</a></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/fianoromano" data-widget-id="345462147205177344">Tweets di @fianoromano</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="categories-3" class="widget widget_categories"><h3 class="title">Fiano Romano</h3>		<ul>
	<li class="cat-item cat-item-308"><a href="http://www.fianoromano.org/2016/?cat=308" title="Io voto No al Referendum costituzionale del 4 dicembre 2016">#IoVotoNO</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.fianoromano.org/2016/?cat=2" >Animali e Ambiente</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.fianoromano.org/2016/?cat=3" >Attività sportiva</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.fianoromano.org/2016/?cat=4" >Attualità</a>
</li>
	<li class="cat-item cat-item-433"><a href="http://www.fianoromano.org/2016/?cat=433" >Covid-19</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.fianoromano.org/2016/?cat=5" >Editoria</a>
</li>
	<li class="cat-item cat-item-385"><a href="http://www.fianoromano.org/2016/?cat=385" >Elezioni 2018</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.fianoromano.org/2016/?cat=91" >Elezioni comunali Fiano Romano 2016</a>
</li>
	<li class="cat-item cat-item-416"><a href="http://www.fianoromano.org/2016/?cat=416" >Elezioni Europee 2019</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.fianoromano.org/2016/?cat=6" >La città e i cittadini</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.fianoromano.org/2016/?cat=7" >Lavoro</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.fianoromano.org/2016/?cat=77" >Lo schermo è donna</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.fianoromano.org/2016/?cat=8" >Manifestazioni ed eventi</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.fianoromano.org/2016/?cat=9" >Memoria</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.fianoromano.org/2016/?cat=10" >Mondo</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.fianoromano.org/2016/?cat=11" >Offerte lavoro e formazione</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.fianoromano.org/2016/?cat=12" >Politica</a>
</li>
	<li class="cat-item cat-item-398"><a href="http://www.fianoromano.org/2016/?cat=398" >Potere al Popolo!</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.fianoromano.org/2016/?cat=13" >Pubblicazioni e citazioni</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.fianoromano.org/2016/?cat=14" >Rassegna stampa</a>
</li>
	<li class="cat-item cat-item-450"><a href="http://www.fianoromano.org/2016/?cat=450" >Salute</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.fianoromano.org/2016/?cat=15" >Servizi</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.fianoromano.org/2016/?cat=18" >Web</a>
</li>
		</ul>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFiano-Romano%2F202452206467527&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=230" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe></div>
		</div><div id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="title">Argomenti</h3><div class="cool-tag-cloud"><div class="ctcdefault"><div class="ctcleft"><div class="opensans" style="text-transform:none!important;"><a href='http://www.fianoromano.org/2016/?tag=amazon' class='tag-link-291' style='font-size: 12.558139534884px;'>Amazon</a><a href='http://www.fianoromano.org/2016/?tag=bassa-sabina' class='tag-link-29' style='font-size: 12px;'>Bassa Sabina</a><a href='http://www.fianoromano.org/2016/?tag=capena' class='tag-link-37' style='font-size: 12.046511627907px;'>Capena</a><a href='http://www.fianoromano.org/2016/?tag=cara' class='tag-link-40' style='font-size: 10.279069767442px;'>Cara</a><a href='http://www.fianoromano.org/2016/?tag=castelnuovo-di-porto' class='tag-link-35' style='font-size: 12.372093023256px;'>Castelnuovo di Porto</a><a href='http://www.fianoromano.org/2016/?tag=coronavirus' class='tag-link-432' style='font-size: 13.116279069767px;'>Coronavirus</a><a href='http://www.fianoromano.org/2016/?tag=cotral' class='tag-link-136' style='font-size: 10px;'>Cotral</a><a href='http://www.fianoromano.org/2016/?tag=elezioni-comunali-2016' class='tag-link-210' style='font-size: 10.93023255814px;'>Elezioni comunali 2016</a><a href='http://www.fianoromano.org/2016/?tag=fara-sabina' class='tag-link-21' style='font-size: 14.418604651163px;'>Fara Sabina</a><a href='http://www.fianoromano.org/2016/?tag=ferrovia-roma-nord' class='tag-link-105' style='font-size: 12.372093023256px;'>Ferrovia Roma Nord</a><a href='http://www.fianoromano.org/2016/?tag=fiano-romano' class='tag-link-23' style='font-size: 16px;'>Fiano Romano</a><a href='http://www.fianoromano.org/2016/?tag=la-sabina' class='tag-link-137' style='font-size: 10.418604651163px;'>La Sabina</a><a href='http://www.fianoromano.org/2016/?tag=monterotondo' class='tag-link-27' style='font-size: 13.06976744186px;'>Monterotondo</a><a href='http://www.fianoromano.org/2016/?tag=palombara-sabina' class='tag-link-42' style='font-size: 10.511627906977px;'>Palombara Sabina</a><a href='http://www.fianoromano.org/2016/?tag=passo-corese' class='tag-link-31' style='font-size: 14.418604651163px;'>Passo Corese</a><a href='http://www.fianoromano.org/2016/?tag=poggio-mirteto' class='tag-link-20' style='font-size: 13.627906976744px;'>Poggio Mirteto</a><a href='http://www.fianoromano.org/2016/?tag=potere-al-popolo' class='tag-link-384' style='font-size: 10.511627906977px;'>Potere al popolo</a><a href='http://www.fianoromano.org/2016/?tag=sabrina-ferilli' class='tag-link-28' style='font-size: 11.441860465116px;'>Sabrina Ferilli</a><a href='http://www.fianoromano.org/2016/?tag=salaria' class='tag-link-93' style='font-size: 11.209302325581px;'>Salaria</a><a href='http://www.fianoromano.org/2016/?tag=santoreste' class='tag-link-52' style='font-size: 10.232558139535px;'>Sant'Oreste</a></div></div></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Aiutiamo le api</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/apicolturailari" data-widget-id="345462147205177344">Tweets di @fianoromano</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="mailto:web@fianoromano.org"><img src="http://www.fianoromano.org/2016/wp-content/uploads/2016/01/attestato2902.png"></a><br /><hr>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n.62 del 2001.  Le immagini inserite sono pubblicate senza alcun fine di lucro. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la relativa rimozione. Grazie</div>
		</div><div id="ads">

			<script type="text/javascript"><!--
google_ad_client = "ca-pub-4174176410297843";
/* new fianoromano.org */
google_ad_slot = "6397045363";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div>
</div> <!-- /#sidebar -->



		<div class="clear"></div>

		
	</div> <!-- /#content -->

</div> <!-- /.inner-wrap -->
<div class="clear"></div>

<div id="footer">

	<div class="footer-wrapper">

		
 			<div class="footer-menu">
 				<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a href="http://www.fianoromano.org/ospiti/piazzamatteotti/index.html">Piazza Matteotti</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="http://www.giadresco.it/">Gianni Giadresco</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://www.fianoromano.org/ospiti/cavecchia/index.php">Luca Cavecchia</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="http://www.fianoromano.org/hp/multimedia/archivio/2001genova/index.html">Genova 2001</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="https://www.paypal.com/it/mrb/pal=HXKMRKNNVPEG4">PayPal</a></li>
</ul></div> 			</div>

		

		<div class="footer-logo">

			
			<a href="http://www.fianoromano.org/2016" title="Fiano Romano sul web dal 2002">
									<img src="http://www.fianoromano.org/w/wp-content/themes/tribune/images/footer-logo.png" alt="www.fianoromano.org #FianoRomano" />
							</a><div class="clear"></div>

			
		</div>

		<div class="clear"></div>

		<div class="footer-info">

			<span class="copyright">NO &copy; 2020 &mdash; <a href="http://www.fianoromano.org/2016/" class="on">www.fianoromano.org #FianoRomano</a>. </span>
			<span class="designed"><a href="http://www.fianoromano.org/2016/wp-admin"><img src="http://www.fianoromano.org/2016/wp-content/uploads/2015/05/chiro2016.png" align="absmiddle"></a><br />
Per sponsorizzazioni e pubblicita': <a href="mailto:web@fianoromano.org">web@fianoromano.org</a><br />Phone (+1) 718 650-8092 - Fax (+39) 0765 1870000 - Segreteria telefonica (+39) 06 916501162</span>
		</div>

		<div class="clear"></div>

 	</div>

</div> <!-- /#footer -->

<script type="text/javascript" src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/flexslider.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2629872-2', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.fianoromano.org/2016/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "cb5c9f1858", post_id : 13666 } ); } ); /* ]]> */</script>
<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/www.fianorormano.org"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.fianoromano.org\/2016\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.fianoromano.org\/2016\/?spu_action=spu_load","pid":"13666","is_front_page":"","is_category":"","site_url":"http:\/\/www.fianoromano.org\/2016","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.4'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-includes/js/comment-reply.min.js?ver=4.2.28'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/fredsel.js?ver=4.2.28'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/tabs.js?ver=4.2.28'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/dropdown.js?ver=4.2.28'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/js/wzslider.js'></script>
<script async="async" type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

</body>
</html>