<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
 	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="google-site-verification" content="6dlGMjgvXNn23TKPs8HYiuM20e6-S2tGjzPuPSNjtpM" />
        <title>www.fianoromano.org #FianoRomano &#8211; Congiunti. Attenzione a diminuire la complessità degli affetti</title>

 	<link rel="pingback" href="http://www.fianoromano.org/2016/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/style.css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>

	
	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="zipcode" content="00065">
<meta name="description" content="APPELLI. Un documento firmato da più di cento storici e storiche contro la semplificazione illogica riguardante la fase 2.  Come storiche e storici di varia estrazione e impegnati in diversi campi di ricerca, oltre che come cittadine e cittadini, non possiamo fare a meno di rilevare come nella for..." />
<meta name="keywords" content="covid-19, coronavirus" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="www.fianoromano.org #FianoRomano &raquo; Feed" href="http://feeds.feedburner.com/fianoromano/2016" />
<link rel="alternate" type="application/rss+xml" title="www.fianoromano.org #FianoRomano &raquo; Feed dei commenti" href="http://www.fianoromano.org/2016/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="www.fianoromano.org #FianoRomano &raquo; Congiunti. Attenzione a diminuire la complessità degli affetti Feed dei commenti" href="http://www.fianoromano.org/2016/?feed=rss2&#038;p=13148" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.fianoromano.org\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.27"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/css/shortcodes.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/media-queries.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.fianoromano.org/2016/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20150204' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/css/wzslider.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/custom.css?ver=4.2.27' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.fianoromano.org\/2016\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/2016\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.2.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"1","fb_id":"202452206467527","cooc":"0","display_on_post":"1","show_once":"7","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.2.27'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/init.js?ver=4.2.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fianoromano.org/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fianoromano.org/2016/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#italianallstars4life &#8220;Ma il cielo è sempre più blu&#8221; unisce gli artisti in un coro di speranza' href='http://www.fianoromano.org/2016/?p=13144' />
<meta name="generator" content="WordPress 4.2.27" />
<link rel='canonical' href='http://www.fianoromano.org/2016/?p=13148' />
<link rel='shortlink' href='http://www.fianoromano.org/2016/?p=13148' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 3.0.1" />
<meta name="generator" content="WPZOOM Framework 1.4.8" />
<link rel="shortcut icon" href="http://www.fianoromano.org/favicon.ico" type="image/x-icon" /><style type="text/css">@import url("http://fonts.googleapis.com/css?family=Quattrocento");
body{font-family: 'Quattrocento';}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.fianoromano.org/2016/wp-content/uploads/2015/05/2012.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="www.fianoromano.org #FianoRomano"/>
  <meta property="og:title" content="Congiunti. Attenzione a diminuire la complessità degli affetti"/>
  <meta property="og:url" content="http://www.fianoromano.org/2016/?p=13148"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="APPELLI. Un documento firmato da più di cento storici e storiche contro la semplificazione illogica riguardante la fase 2. 

Come storiche e storici di varia estrazione e impegnati in diversi campi di ricerca, oltre che come cittadine e cittadini, non possiamo fare a meno di rilevare come nella fo"/>
  <meta property="og:image" content="http://www.fianoromano.org/2016/wp-content/uploads/2020/04/fam29.jpg"/>
  <meta property="article:published_time" content="2020-04-29T22:39:42+00:00"/>
  <meta property="article:modified_time" content="2020-04-29T22:39:42+00:00" />
  <meta property="og:updated_time" content="2020-04-29T22:39:42+00:00" />
  <meta property="article:section" content="Covid-19"/>
  <meta property="article:publisher" content="https://www.facebook.com/www.fianorormano.org/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Congiunti. Attenzione a diminuire la complessità degli affetti"/>
  <meta itemprop="description" content="APPELLI. Un documento firmato da più di cento storici e storiche contro la semplificazione illogica riguardante la fase 2. 

Come storiche e storici di varia estrazione e impegnati in diversi campi di ricerca, oltre che come cittadine e cittadini, non possiamo fare a meno di rilevare come nella fo"/>
  <meta itemprop="image" content="http://www.fianoromano.org/2016/wp-content/uploads/2020/04/fam29.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Congiunti. Attenzione a diminuire la complessità degli affetti"/>
  <meta name="twitter:url" content="http://www.fianoromano.org/2016/?p=13148"/>
  <meta name="twitter:description" content="APPELLI. Un documento firmato da più di cento storici e storiche contro la semplificazione illogica riguardante la fase 2. 

Come storiche e storici di varia estrazione e impegnati in diversi campi di ricerca, oltre che come cittadine e cittadini, non possiamo fare a meno di rilevare come nella fo"/>
  <meta name="twitter:image" content="http://www.fianoromano.org/2016/wp-content/uploads/2020/04/fam29.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@fianoromano"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script src='//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.7'></script></head>

<body class="single single-post postid-13148 single-format-standard custom-background cookies-not-set">

	<div class="inner-wrapper">

		<div id="header">

			<div id="menutop">

									<div id="social">

						<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Follow Us</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/www.fianorormano.org" rel="external,nofollow" title="www.fianoromano.org"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/facebook.png" alt="www.fianoromano.org" />www.fianoromano.org</a></li><li><a class="twitter" href="https://twitter.com/fianoromano" rel="external,nofollow" title="Twitter"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="google" href="https://plus.google.com/+FianoromanoOrg?prsrc=5" rel="external,nofollow" title="Google"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/google.png" alt="Google" />Google</a></li><li><a class="rss" href="http://feeds.feedburner.com/fianoromano/2016" rel="external,nofollow" title="Feed RSS"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/rss.png" alt="Feed RSS" />Feed RSS</a></li><li><a class="email" href="mailto:web@fianoromano.org" rel="external,nofollow" title="Contatto email"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/email.png" alt="Contatto email" />Contatto email</a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCqQouGks2RZ1AtI3iZdmJGw" rel="external,nofollow" title="Canale Youtube"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/youtube.png" alt="Canale Youtube" />Canale Youtube</a></li><li><a class="vimeo" href="https://vimeo.com/fianoromano" rel="external,nofollow" title="Video Fiano Romano"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/vimeo.png" alt="Video Fiano Romano" />Video Fiano Romano</a></li><li><a class="flickr" href="http://www.flickr.com/fianoromano" rel="external,nofollow" title="Brutto diario fotografico"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/flickr.png" alt="Brutto diario fotografico" />Brutto diario fotografico</a></li><li><a class="pinterest" href="https://www.pinterest.com/fiano2002/" rel="external,nofollow" title="Fiano 2002"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/pinterest.png" alt="Fiano 2002" />Fiano 2002</a></li><li><a class="tumblr" href="http://www-fianoromano-org.tumblr.com/" rel="external,nofollow" title="www-fianoromano-org"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/tumblr.png" alt="www-fianoromano-org" />www-fianoromano-org</a></li><li><a class="instagram" href="https://instagram.com/fianoromano_org/" rel="external,nofollow" title="Fiano Romano"><img src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/images/icons/instagram.png" alt="Fiano Romano" />Fiano Romano</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>

	<div class="clear"></div></div>
		 			</div>
				

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://www.comune.fianoromano.rm.it/">Comune Fiano Romano</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://www.fianoromano.org/hp/rassegnastampa/index.php">Rassegna stampa 2003 &#8211; 2009</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://www.fianoromano.org/hp/multimedia/index.html">Multimedia 2003 &#8211; 2008</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://www.fianoromano.org/2016/?page_id=91">Modulo reclamo Cotral</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="https://www.facebook.com/alonzi.e.alonze">FB &#8220;Fuori gli alonzi dal Cotral&#8221;</a></li>
</ul>
					</div>

				
				<div class="clear"></div>

			</div>


			<div id="header-inner">

				<div id="head_banner">

					
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300.50 personalizzato fro 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-4174176410297843"
     data-ad-slot="6622937434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
				</div>



				<div id="logo">
					
					<a href="http://www.fianoromano.org/2016" title="Fiano Romano sul web dal 2002">
													<img src="http://www.fianoromano.org/w/wp-content/themes/tribune/images/logo.png" alt="www.fianoromano.org #FianoRomano" />
											</a><div class="clear"></div>

					
					
				</div><!-- / #logo -->


				<div id="header-right">

					<script>
  (function() {
    var cx = 'partner-pub-4174176410297843:7731207441';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
				</div><!-- /#header-right -->

				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="http://www.fianoromano.org/2016">Home</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://www.fianoromano.org/hp/meteo/satellite.html">Meteosat</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.fianoromano.org/2016/?page_id=13">Mappa e numeri utili</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.fianoromano.org/2016/?page_id=16">Programmi TV</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.fianoromano.org/2016/?page_id=19">Cinema</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.fianoromano.org/2016/?page_id=11">Contatti</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div><!-- /#menu -->

 			<div class="clear"></div>

		</div><!-- /#header -->

		<div id="content">

<div id="main">


			<div class="breadcrumbs"><a href="http://www.fianoromano.org/2016/?cat=433" rel="category">Covid-19</a></div>
			<h1 class="entry-title">
				<a href="http://www.fianoromano.org/2016/?p=13148" title="Link permanente a Congiunti. Attenzione a diminuire la complessità degli affetti" rel="bookmark">Congiunti. Attenzione a diminuire la complessità degli affetti</a>
			</h1>

			<div class="post-meta">

				<span class="date">29 aprile 2020 22:39</span><span class="separator">&middot;</span><span class="comments"><a href="http://www.fianoromano.org/2016/?p=13148#respond">0 commenti</a></span><span class="views">Visite: 8</span>
			</div>


			<div id="post-13148" class="clearfix post-13148 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 tag-coronavirus">

				<div class="entry">
					<p><em><a href="http://www.fianoromano.org/2016/wp-content/uploads/2020/04/fam29.jpg"><img class="alignright size-thumbnail wp-image-13149" src="http://www.fianoromano.org/2016/wp-content/uploads/2020/04/fam29-196x150.jpg" alt="fam29" width="196" height="150" /></a>APPELLI. Un documento firmato da più di cento storici e storiche contro la semplificazione illogica riguardante la fase 2. </em></p>
<p>Come storiche e storici di varia estrazione e impegnati in diversi campi di ricerca, oltre che come cittadine e cittadini, non possiamo fare a meno di rilevare come nella formulazione delle linee guida per la cosiddetta “Fase 2” delle misure di distanziamento sociale rese necessarie dalla pandemia da Covid19 domini una concezione delle relazioni sociali totalmente scollata dalla complessità e ricchezza che connota la realtà presente. Limitare le “visite mirate” a quelle tra “congiunti”, ove con tale ultimo termine si intendessero solo i rapporti di consanguineità, affinità e coniugio, oltre ad essere qualcosa di patentemente illogico, significa impedire a milioni di persone di coltivare e mantenere in vita rapporti, affettivi e di cura, con persone non necessariamente legate da vincoli di natura biologica e giuridica riconosciuti come giuridicamente ed istituzionalmente rilevanti.</p>
<p>Illogico perché per assurdo sarebbe consentito recarsi a far visita ad un genitore molto anziano, sottoponendolo a rischio di infezione e di morte, ma non ad un amico o amica di lunghissima data, giovane e in salute, e che può rappresentare la totalità o quasi della dimensione affettiva di una persona; non ad un partner con cui non si è sposati o uniti civilmente e con cui non si convive, per tante ragioni; non ad un figlio non biologico che lo Stato ha sempre impedito di riconoscere come tale.</p>
<p>Siamo consapevoli della necessità stringente di limitare ancora nei limiti del possibile i contatti tra le persone, perché una ripresa dei contagi sarebbe una catastrofe, ma invitiamo il Governo ad individuare dei criteri restrittivi che non si basino esclusivamente sulla parentela legale. La società, la famiglia e i rapporti sociali sono sempre cambiati nel corso del tempo, come la ricerca storica ha inequivocabilmente dimostrato, e dovere precipuo del legislatore e della classe politica è anche quello di stare al passo con questi cambiamenti. La famiglia e la parentela classicamente intese non sono più, e da decenni, l’unico metro di valutazione dell’esistenza, della rilevanza e della legittimità di rapporti socioaffettivi che costituiscono la base della vita e della tenuta stessa di una società.</p>
<p>Da più parti si insiste sul fatto che l’uscita dalla crisi attuale non può consistere in un mero ritorno allo status quo ante. Tanto più riteniamo che essa non possa fondarsi sul ripristino di mentalità e atteggiamenti che l’evoluzione della società ha superato. Di fronte alle crisi e alle catastrofi che le hanno investite nel corso del tempo, le istituzioni e le società si sono sempre trovate di fronte a due alternative: il rafforzamento delle istanze di controllo o la ricostruzione della vita sociale su basi rinnovate e più aperte. Non abbiamo dubbi su quale sia la strada che il nostro paese deve seguire.</p>
<p>Primi firmatari:</p>
<p>Fernanda Alfieri<br />
Donatello Aramini<br />
Enrica Asquer<br />
David Armando<br />
Carlo Baja Guarienti<br />
Aroldo Barbieri<br />
Francesco Bartolini<br />
Marco Bascapè<br />
Anna Bellavitis<br />
Lorenzo Benadusi<br />
Francesco Benigno<br />
Lucio Biasiori<br />
Nino Blando<br />
Margherita Bonanno<br />
Paolo Borioni<br />
Sergio Botta<br />
Marco Bresciani<br />
Paolo Broggio<br />
Marina Caffiero<br />
Giulia Calvi<br />
Luca Carboni<br />
Giovanni Carletti<br />
Cesarina Casanova<br />
Francesco Cassata<br />
Valentina Catalucci<br />
Massimo Cattaneo<br />
Marina Cavallera<br />
Annalisa Cegna<br />
Antonio Chiaese<br />
Giovanna Lucia D’Amico<br />
Andreina De Clementi<br />
Luigi De Luca<br />
Matteo Di Figlia<br />
Serena Di Nepi<br />
Maria Pia Donato<br />
Fabio Ecca<br />
Valentina Favarò<br />
Federica Favino<br />
Ida Fazio<br />
Simona Feci<br />
Carlotta Ferrara degli Uberti<br />
Monica Fioravanzo<br />
Vittoria Fiorelli<br />
Vinzia Fiorino<br />
Giovanna Fiume<br />
Franco Franceschi<br />
Anna Foa<br />
Marina Formica<br />
Marina Garbellotti<br />
Clelia Gattagrisi<br />
Gennaro Gervasio<br />
Andrea Giardina<br />
Eric Gobetti<br />
Laura Guidi<br />
Roberto Ibba<br />
Vincenzo Lagioia<br />
Vincenzo Lavenia<br />
Luca Lo Schiavo<br />
Daniela Lombardi<br />
Vito Lorè<br />
Germano Maifreda<br />
Cristina Manghi<br />
Nicoletta Marini d’Armenia<br />
Erica Moretti<br />
Davide Nadali<br />
Fabiana Nencini<br />
Lara Nicolini<br />
Serge Noiret<br />
Elisa Novi Chavarria<br />
Cecilia Nubola<br />
Daniele Palermo<br />
Pasquale Palmieri<br />
Elena Papadia<br />
Stefania Pastore<br />
Sabina Pavone<br />
Doriano Pela<br />
Gabriella Piccinni<br />
Francesco Pirani<br />
Elena Pirazzoli<br />
Antonio Pizzo<br />
Tiziana Plebani<br />
Daniele Pompejano<br />
Michela Ponzani<br />
Adriano Prosperi<br />
Blythe Alice Raviola<br />
Marcello Ravveduto<br />
Luisa Righi<br />
Domenico Rizzo<br />
Sergio Roda<br />
Giampaolo Romagnani<br />
Giampaolo Salice<br />
Paola Salvatori<br />
Roberto Sani<br />
Alessandro Santagata<br />
Laura Savelli<br />
Tommaso Scaramella<br />
Laura Schettini<br />
Guri Schwarz<br />
Giovanni Scirocco<br />
Alessandro Serra<br />
Alfio Signorelli<br />
Claudio Silingardi<br />
Giulio Sodano<br />
Daniela Steila<br />
Giovanni Tarantino<br />
Antonio Trampus<br />
Filippo Maria Troiani<br />
Alessandro Tuccillo<br />
Anna Vanzan<br />
Carlo Verri<br />
Paolo Wulzer</p>
<p><a href="https://ilmanifesto.it/congiunti-attenzione-a-diminuire-la-complessita-degli-affetti/" target="_blank">ilmanifesto.it</a></p>
					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-13148 -->


						
	

			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.fianoromano.org/2016/?p=13148" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.fianoromano.org%2F2016%2F%3Fp%3D13148&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
			

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_single -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4174176410297843"
     data-ad-slot="3898584634"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	

			<div id="comments">




						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/?p=13148#respond" style="display:none;">Cancella</a></small></h3>
									<form action="http://www.fianoromano.org/2016/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">L'indirizzo email non verrà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<div class="form_fields"><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Nome" class="required" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="Sito web" /></p></div><div class="clear"></div>
												<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Commento"></textarea></p><div class="clear"></div>						<p class="form-allowed-tags" id="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='13148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ccb9b30464" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="text-26" class="widget widget_text"><h3 class="title">Covid-19</h3>			<div class="textwidget"><table cellpadding="5" bgcolor="#FFCC00">
  <tr><td><p><em>Aggiornamento del 29.04.2020 ore 21</em></p>
      <p><strong>Italia 203.591 casi totali (2.954.222 globali 28.4)<br>
        Lazio 6.467</strong><br>Deceduti Italia 27.682 (193.710 global deaths 28.4)<br>
<a href="http://www.fianoromano.org/2016/wp-content/uploads/2020/04/C_17_notizie_4640_0_file.pdf"><em>Situazione italiana 29.04.2020</em></a> </p>
      <p>
        et&agrave; media 79 anni<br>
        precedenti patologie 96.4%<br>
<a href="http://www.fianoromano.org/2016/wp-content/uploads/2020/04/Report-COVID-2019_23_aprile.pdf"><em>Caratteristiche dei pazienti deceduti positivi a COVID-2019 in Italia. Dati al 23 aprile 2020</em></a>
      </p>
<p>

       
<a href="http://www.fianoromano.org/2016/wp-content/uploads/2020/03/nuovo_modello_autodichiarazione_26.03.2020_editabile.pdf"><b>Modulo autodichiarazione spostamenti (agg. 26.03.2020)</b></a>
      </p>
<p>

       
<a href="http://www.fianoromano.org/2016/wp-content/uploads/2020/04/20200428-sitrep-99-covid-19.pdf"><b>WHO daily Situation Report COVID-19 (28.04.2020)</b></a>
      </p>

<p>
Info covid-19 Lazio: <b>800 11 88 00</b></p>


      </td></tr></table></div>
		</div><div id="rss-7" class="widget widget_rss"><h3 class="title"><a class='rsswidget' href='http://feeds.feedburner.com/gov/prociv'><img style='border:0' width='14' height='14' src='http://www.fianoromano.org/2016/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio/-/journal/rss/351243?refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_15_groupId=20182'>Protezione Civile</a></h3><ul><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1265708'>Emergenza Covid-19: attivo il numero verde per il supporto psicologico ai cittadini</a> <span class="rss-date">27 aprile 2020</span></li><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1264970'>Emergenza Coronavirus: nuovo Dpcm per il contenimento del contagio da Covid-19</a> <span class="rss-date">27 aprile 2020</span></li><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1263947'>Emergenza Covid-19: decreto di aggiudicazione della gara per l’acquisizione di kit, reagenti e consumabili per l’effettuazione di 150.000 test sierologici</a> <span class="rss-date">25 aprile 2020</span></li><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1262722'>Emergenza Coronavirus: online il nuovo sistema per le aziende che vogliono fornire prodotti e servizi utili</a> <span class="rss-date">23 aprile 2020</span></li><li><a class='rsswidget' href='http://www.protezionecivile.gov.it/dettaglio?p_p_id=101_INSTANCE_default&#038;p_p_lifecycle=0&#038;refererPlid=42041&#038;controlPanelCategory=current_site.content&#038;_101_INSTANCE_default_struts_action=%2Fjournal_content%2Fview&#038;_101_INSTANCE_default_groupId=20182&#038;_101_INSTANCE_default_articleId=1261873'>Emergenza Covid-19, operativi nelle Marche i 60 infermieri albanesi</a> <span class="rss-date">22 aprile 2020</span></li></ul></div><div id="text-25" class="widget widget_text"><h3 class="title">Seguici su Telegram</h3>			<div class="textwidget"><a href="https://t.me/FianoRoma"><img src="http://www.fianoromano.org/2016/wp-content/uploads/2020/03/Telegram-frorg.png"></a></div>
		</div><div id="text-8" class="widget widget_text"><h3 class="title">Meteo</h3>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="345" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=2758&type=day2&width=310&ico=swf2&lang=ita&days=4&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it --></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://amzn.to/2MdhvKA"><img src="http://www.fianoromano.org/2016/wp-content/uploads/2018/06/ioeroma295.jpg"></a></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/fianoromano" data-widget-id="345462147205177344">Tweets di @fianoromano</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="categories-3" class="widget widget_categories"><h3 class="title">Fiano Romano</h3>		<ul>
	<li class="cat-item cat-item-308"><a href="http://www.fianoromano.org/2016/?cat=308" title="Io voto No al Referendum costituzionale del 4 dicembre 2016">#IoVotoNO</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.fianoromano.org/2016/?cat=2" >Animali e Ambiente</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.fianoromano.org/2016/?cat=3" >Attività sportiva</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.fianoromano.org/2016/?cat=4" >Attualità</a>
</li>
	<li class="cat-item cat-item-433"><a href="http://www.fianoromano.org/2016/?cat=433" >Covid-19</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.fianoromano.org/2016/?cat=5" >Editoria</a>
</li>
	<li class="cat-item cat-item-385"><a href="http://www.fianoromano.org/2016/?cat=385" >Elezioni 2018</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.fianoromano.org/2016/?cat=91" >Elezioni comunali Fiano Romano 2016</a>
</li>
	<li class="cat-item cat-item-416"><a href="http://www.fianoromano.org/2016/?cat=416" >Elezioni Europee 2019</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.fianoromano.org/2016/?cat=6" >La città e i cittadini</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.fianoromano.org/2016/?cat=7" >Lavoro</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.fianoromano.org/2016/?cat=77" >Lo schermo è donna</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.fianoromano.org/2016/?cat=8" >Manifestazioni ed eventi</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.fianoromano.org/2016/?cat=9" >Memoria</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.fianoromano.org/2016/?cat=10" >Mondo</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.fianoromano.org/2016/?cat=11" >Offerte lavoro e formazione</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.fianoromano.org/2016/?cat=12" >Politica</a>
</li>
	<li class="cat-item cat-item-398"><a href="http://www.fianoromano.org/2016/?cat=398" >Potere al Popolo!</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.fianoromano.org/2016/?cat=13" >Pubblicazioni e citazioni</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.fianoromano.org/2016/?cat=14" >Rassegna stampa</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.fianoromano.org/2016/?cat=15" >Servizi</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.fianoromano.org/2016/?cat=18" >Web</a>
</li>
		</ul>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFiano-Romano%2F202452206467527&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=230" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe></div>
		</div><div id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="title">Argomenti</h3><div class="cool-tag-cloud"><div class="ctcdefault"><div class="ctcleft"><div class="opensans" style="text-transform:none!important;"><a href='http://www.fianoromano.org/2016/?tag=amazon' class='tag-link-291' style='font-size: 12.53125px;'>Amazon</a><a href='http://www.fianoromano.org/2016/?tag=bassa-sabina' class='tag-link-29' style='font-size: 11.96875px;'>Bassa Sabina</a><a href='http://www.fianoromano.org/2016/?tag=capena' class='tag-link-37' style='font-size: 12.0625px;'>Capena</a><a href='http://www.fianoromano.org/2016/?tag=cara' class='tag-link-40' style='font-size: 10.28125px;'>Cara</a><a href='http://www.fianoromano.org/2016/?tag=castelnuovo-di-porto' class='tag-link-35' style='font-size: 12.390625px;'>Castelnuovo di Porto</a><a href='http://www.fianoromano.org/2016/?tag=coronavirus' class='tag-link-432' style='font-size: 12.859375px;'>Coronavirus</a><a href='http://www.fianoromano.org/2016/?tag=cotral' class='tag-link-136' style='font-size: 10px;'>Cotral</a><a href='http://www.fianoromano.org/2016/?tag=elezioni-comunali-2016' class='tag-link-210' style='font-size: 10.9375px;'>Elezioni comunali 2016</a><a href='http://www.fianoromano.org/2016/?tag=fara-sabina' class='tag-link-21' style='font-size: 14.359375px;'>Fara Sabina</a><a href='http://www.fianoromano.org/2016/?tag=ferrovia-roma-nord' class='tag-link-105' style='font-size: 12.34375px;'>Ferrovia Roma Nord</a><a href='http://www.fianoromano.org/2016/?tag=fiano-romano' class='tag-link-23' style='font-size: 16px;'>Fiano Romano</a><a href='http://www.fianoromano.org/2016/?tag=la-sabina' class='tag-link-137' style='font-size: 10.421875px;'>La Sabina</a><a href='http://www.fianoromano.org/2016/?tag=monterotondo' class='tag-link-27' style='font-size: 13.046875px;'>Monterotondo</a><a href='http://www.fianoromano.org/2016/?tag=palombara-sabina' class='tag-link-42' style='font-size: 10.46875px;'>Palombara Sabina</a><a href='http://www.fianoromano.org/2016/?tag=passo-corese' class='tag-link-31' style='font-size: 14.40625px;'>Passo Corese</a><a href='http://www.fianoromano.org/2016/?tag=poggio-mirteto' class='tag-link-20' style='font-size: 13.609375px;'>Poggio Mirteto</a><a href='http://www.fianoromano.org/2016/?tag=potere-al-popolo' class='tag-link-384' style='font-size: 10.515625px;'>Potere al popolo</a><a href='http://www.fianoromano.org/2016/?tag=sabrina-ferilli' class='tag-link-28' style='font-size: 11.265625px;'>Sabrina Ferilli</a><a href='http://www.fianoromano.org/2016/?tag=salaria' class='tag-link-93' style='font-size: 11.03125px;'>Salaria</a><a href='http://www.fianoromano.org/2016/?tag=santoreste' class='tag-link-52' style='font-size: 10.234375px;'>Sant'Oreste</a></div></div></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Aiutiamo le api</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/apicolturailari" data-widget-id="345462147205177344">Tweets di @fianoromano</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="mailto:web@fianoromano.org"><img src="http://www.fianoromano.org/2016/wp-content/uploads/2016/01/attestato2902.png"></a><br /><hr>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n.62 del 2001.  Le immagini inserite sono pubblicate senza alcun fine di lucro. Qualora la loro pubblicazione violasse specifici diritti di autore, si prega di comunicarlo per la relativa rimozione. Grazie</div>
		</div><div id="youtube-channel-2" class="widget widget_youtube-channel"><h3 class="title">Video Fiano Romano</h3><div class="youtube_channel default responsive ytc_display_playlist"><div class="ytc_video_container ytc_video_1 ytc_video_single ytc_playlist_only ar4_3"><div class="fluid-width-video-wrapper"><iframe src="//www.youtube.com/embed/videoseries?list=FLqQouGks2RZ1AtI3iZdmJGw&theme=light" width="240" height="180" frameborder="0"></iframe></div><!-- .fluid-width-video-wrapper --></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCqQouGks2RZ1AtI3iZdmJGw" title="Canale fianoromano.org">Canale fianoromano.org</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="ads">

			<script type="text/javascript"><!--
google_ad_client = "ca-pub-4174176410297843";
/* new fianoromano.org */
google_ad_slot = "6397045363";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div>
</div> <!-- /#sidebar -->



		<div class="clear"></div>

		
	</div> <!-- /#content -->

</div> <!-- /.inner-wrap -->
<div class="clear"></div>

<div id="footer">

	<div class="footer-wrapper">

		
 			<div class="footer-menu">
 				<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a href="http://www.fianoromano.org/ospiti/piazzamatteotti/index.html">Piazza Matteotti</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="http://www.giadresco.it/">Gianni Giadresco</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="http://www.fianoromano.org/ospiti/cavecchia/index.php">Luca Cavecchia</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="http://www.fianoromano.org/hp/multimedia/archivio/2001genova/index.html">Genova 2001</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="https://www.paypal.com/it/mrb/pal=HXKMRKNNVPEG4">PayPal</a></li>
</ul></div> 			</div>

		

		<div class="footer-logo">

			
			<a href="http://www.fianoromano.org/2016" title="Fiano Romano sul web dal 2002">
									<img src="http://www.fianoromano.org/w/wp-content/themes/tribune/images/footer-logo.png" alt="www.fianoromano.org #FianoRomano" />
							</a><div class="clear"></div>

			
		</div>

		<div class="clear"></div>

		<div class="footer-info">

			<span class="copyright">NO &copy; 2020 &mdash; <a href="http://www.fianoromano.org/2016/" class="on">www.fianoromano.org #FianoRomano</a>. </span>
			<span class="designed"><a href="http://www.fianoromano.org/2016/wp-admin"><img src="http://www.fianoromano.org/2016/wp-content/uploads/2015/05/chiro2016.png" align="absmiddle"></a><br />
Per sponsorizzazioni e pubblicita': <a href="mailto:web@fianoromano.org">web@fianoromano.org</a><br />Phone (+1) 718 650-8092 - Fax (+39) 0765 1870000 - Segreteria telefonica (+39) 06 916501162</span>
		</div>

		<div class="clear"></div>

 	</div>

</div> <!-- /#footer -->

<script type="text/javascript" src="http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/flexslider.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2629872-2', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.fianoromano.org/2016/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c11f733115", post_id : 13148 } ); } ); /* ]]> */</script>
<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/202452206467527"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.fianoromano.org\/2016\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.fianoromano.org\/2016\/?spu_action=spu_load","pid":"13148","is_front_page":"","is_category":"","site_url":"http:\/\/www.fianoromano.org\/2016","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.4'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-includes/js/comment-reply.min.js?ver=4.2.27'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/fredsel.js?ver=4.2.27'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/tabs.js?ver=4.2.27'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/js/dropdown.js?ver=4.2.27'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/themes/tribune/tribune3/functions/wpzoom/assets/js/wzslider.js'></script>
<script async="async" type='text/javascript' src='http://www.fianoromano.org/2016/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>